Căutare în site

Showing results for tags 'baterie'.

  • Căutare după etichete

    Introduceţi tag-uri separate prin virgulă
  • Căutare după autor

Tipul conţinutului


Forum

  • Generale
    • Lucruri generale
    • Legislatie & asigurari
    • Dealeri, Service-uri, alti furnizori de piese si servicii auto
  • Tehnic
    • Volkswagen
    • Audi
    • Seat
    • Skoda
    • Performance & Technical
  • Comunitate
    • Masina mea
    • Intalniri vwforum.ro
    • Social
  • Administrativ
    • Below the line

S-au găsit 10 rezultate

  1. Salut, Am un Passat din 2010 a carui baterie a inceput sa dea semne de slabiciune, inclusiv prin nefunctionarea sistemului start stop. Ma pregatesc sa cumpar una noua si as dori sa va intreb: imi trebuie o baterie speciala avand in vedere ca este echipata cu sistem start stop? Referitor la producatorul bateriei ce sfaturi imi dati? Multumesc!
  2. Daca are cineva si poate recomanda o marca sau caracteristici tehnice pentru dispozitivele de pornit masina ,,jump starter - power bank'', il rog sa scrie. Ma intereseaza modelele tip ,,pocket''. La noi am gasit aceste modele: http://www.cel.ro/compresoare-redresoare-&-accesorii/kit-redresare-auto-trust-car-jump-starter-plus-powerbank-10.000-mah-pMyo6MTMm-l/ si http://www.emag.ro/acumulator-extern-universal-kit-car-jump-starter-12000-mah-black-green-pwrjump/pd/DHM1L3BBM/ Caut pentru pornit diesel! Alte recomandari? Eventual cu comanda de pe siteuri de afara.
  3. Salut, Cred ca va trebui sa schimb bateria, da semne de oboseala desi inca nu e foarte frig afara. Am mai avut probleme cu ea in trecut dar dupa o incarcare in service la PBN a mers foarte bine. In general porneste la sfert dar daca sta mai mult de 2-3 zile trebuie sa tin cheia 3 sau 4 secunde pana porneste. Atasasez o poza cu ce am acum pe masina, aveti ceva recomandari dintre modele care se gasesc la noi pe piata? Trebuie ceva specific pentru modelul meu? Tiguan 2011 2.0 Tdi 140cp DSG 4Motion.
  4. Salut! La Golf (1.9TDI ALH) am urmatoarea problema: in timpul mersului indiferent daca am sau nu lumini aprinse, imi apare in bord martorul de la baterie clipind. Daca accelerez clipeste mai repede. Am masurat bateria la service si are 13.5V. Alternatorul e schimbat cu unul nou in februarie 2012. Anul acesta, in primavara am schimbat transmisia, inclusiv fulia de la alternator, care facea galagie. Problema a aparut de vreo 4-5 luni, dar nu am dat importanta, dar ma gandesc ca vine iarna si daca se va descarca bateria eu nu am cum sa aflu decat cand e moarta deja (cand functiona normal, atunci cand bateria era pe sfarsite imi ramanea martorul aprins in bord). Ca o problema secundara, de cand am luat masina din 2005 eu nu am vazut niciodata martorul de la bujii aprins. Nu exista pe echiparea edition la ALH sau poate e ars ledul din bordul meu? Multumesc anticipat pentru raspunsuri. Macar sa ma apropii cumva de defect sa le spun la service cam pe unde sa se uite. https://www.youtube.com/watch?v=bt0lOuz_Po0 PS: Scuze pentru calitatea filmarii, eram pe un drum neasfaltat.
  5. salut, ma poate ajuta cu o informatie? A venit vremea rece si in sfarsit bateria mea a cedat dupa 8 ani de zile. Vreau sa comand o baterie si sa o schimb eu singur, doar ca nu stiu ce sa fac cum sa comand o baterie compatibila? Tinand cont ca bateria a fost Varta si ca a durat atat de mult sunt hotarat sa mentin acelasi producator, am gasit o baterie aici dar nu stiu daca asta este ceea ce trebuie pentru masina mea: http://www.emag.ro/baterie-auto-vart.../pd/D6GQ1BBBM/ In specificatiile acestei baterii scrie ceva despre Fixare: B01, oare ce tip de fixare este pe masina mea? Sau unde as putea gasi informatii despre tipul de baterie? am cautat in codurile ei si am gasit asa ceva: J0N = Battery 330 A (61 Ah) 8GU = Alternator 140 A Tipul: Skoda Octavia Facelift 1Z AABXEX01 Am facut o poza bateriei vechi:
  6. In primul rand LA MULTI ANI pentru noul an si sa fie mai bun ca cel care tocmai trece. Acum sa va enumar problema mea... De cateva zile in timpul mersului imi moare bateria (sau cel putin nu mai am curent). Totul se maifesta intai prin a nu mai lumina acele din bord (primele pica cel care indica benzina si temperatura motorului) apoi se aprinde ABS si ASR, apoi incep si acele de la viteza si turatie sa nu mai lumineze si apoi se aprinde si becul de la airbag, apoi se opreste si clima si casetofonul. Si dupa ce se manifesta asa unelori isi revenea 100% dupa cativa metri si masina mergea ca si cum nu s-ar fi intamplat nimic. Am observat ca sa isi revina o turez in gol pana la 6000 ture. Mentionez ca bartorul baterie nu se aprinde in bord si am fost la un tester ca sa imi verifice bateria si daca incarca alternatorul bine si totul este OK. Va rog sa imi dai un sfat sau la ce sa ma uit la masina inainte sa o duc la un electrician ca sa imi ia o gramada de bani. :dry:
  7. Buna, La schimbarea bateriei trebuie actualizat ceva cod in ECU ? Sau se schimba doar bateria normal ca la orice masina. Polo 6R Comfortline, 2011, TDI 1.6, 90 CP, fara start-stop. Din cate am vazut bateria originala este Exide, 61Ah, 330 A (DIN), inca merge ok (e vara), dar dupa cum s-a comportat iarna trecuta am o presimtire pentru iarna care vine. Va multumesc, Razvan Petrescu
  8. Am cautat dar nu am gasit topic pe tema asta si am zis ca poate e bine sa postam aici in speranta ca mai sunt posesori de polo fara carti si manuale cu datele tehnice ale acumulatorilor folositi: Pentru cei cu Polo 6n2 motor 1.4 TDI,75 CP, 55 Kw va rog sa postati ce baterii aveti si folositi fara probleme. Eu am schimbat 2 acumulatori pana acum si tind sa cred ca nu e cel ok (amperajul si curentul de pornire)... 1) Varta 56 Ah/480 si 2) Rombat 56 Ah/540. Un meserias mi-a verificat bateria zilele trecute (Rombat-ul) si mi-a zis ca ar fi cam mica pentru diesel si ar trebui cam 65 Ah... Confirma cineva? Primul acumulator (Varta - l-am luat dupa specificatiile vechii baterii ce era pe masina cand am cumparat-o) m-a tinut cam 1 an si deja acum la frig nu mai pornea masina... Am luat rombat-ul zilele astea, presupunand ca varta o fi "zacut" prin magazin si nu era in parametri ... Revenind la remarca meseriasului tind sa cred si eu ca nu e tipul de acumulator bun ce se foloseste pe polo-ul meu (vina celui de la care am luat masina ca a pus alt tip de acumulator :tuktuk: ?! ). Multumesc!
  9. Salut, Azi dimineata, am constatat ca nu mai reusesc sa pornesc masina. Este un Touareg R5, 2006, 55000km. Sta in garaj la subsol, temp minima 15 grade. Ieri am mers ultima data cu ea, fara probleme, a pornit ca de fiecare data la prima cheie, traseul zilnic, cam 4km (dus copilul la gradinita). Singura ''anomalie'' a fost aceea ca inainte de a opri motorul, in stationare pe P a mers 15 minute, cu ventilatorul dat la maxim, setat pe 22 grade - i-am aplicat un spray de curatat instalatia de ventilatie. Asa cum se vede din filmulet, dau la cheie, parca porneste motorul, iar apoi invarte ''in gol'': http://www.youtube.com/watch?v=TTsNClan3Ds&feature=g-upl Asa cum se vede din poza, tensiunea bateriei cu contactul pus este de 12.5. Din filmulet nu prea e clar, dar la pornire scade de la 12.5 la 10. Sa incerc sa incarc bateria, sa o schimb direct, care e recomandarea voastra?
  10. Am si eu o problema. Daca nu circul cu masina mai mult de o saptamana bateria se descarca complet, adica complet nici macar nu mai invarte la pornire, bordul se reseteaza, etc... Si asta in plina vara... Este posibil ca alarma sa consume asa mult? Mi s-a intamplat si cu baterie noua, desi nu este de marca. Suspectez un scurtcircuit pe undeva, este posibil? :pale: