Căutare în site

Showing results for tags 'audi' in content updated in the last year.

  • Căutare după etichete

    Introduceţi tag-uri separate prin virgulă
  • Căutare după autor

Tipul conţinutului


Forum

  • Generale
    • Lucruri generale
    • Legislatie & asigurari
    • Dealeri, Service-uri, alti furnizori de piese si servicii auto
  • Tehnic
    • Volkswagen
    • Audi
    • Seat
    • Skoda
    • Performance & Technical
  • Comunitate
    • Masina mea
    • Intalniri vwforum.ro
    • Social
  • Administrativ
    • Below the line

S-au găsit 6 rezultate

  1. Salutare, la fel ca multa lume am patit sa imi inund masina si sa se prajeasca calculatorul de confort de la picioarele soferului. L-am inlocuit cu unul pe acelasi cod 8E0 959 433 AS si singura problema ce o intampin e faptul ca usile spate "nu le vede" adica: nu mi le aprinde in bord cand is deschise, nu se aprinde lumina din spate cand le deschid, si cand descui masina din butonul de pe portiera nu le descuie. Din cheie incuie si descuie tot. Am incercat sa schimb mecanismul de inchidere al usilor din spate si problema ramane. Are cineva idee de ce si mai mult, cum se poate rezolva ? Nu stiu in ce meniu sau ce valoare trebuie introdusa ca sa recunoasca masina ca "avant". Multumesc frumos pentru ajutor!
  2. Salut, Am cautat pe forum detalii despre acest motor, insa nu am gasit. Am nevoie de sfatul vostru intrucat intentionez sa achzitionez un Audi A4, TSI din 2013, motorul pe benzina de 1798 cmc, 160CP. Intrucat nu sunt si nu am fost posesor de autoturism din grupul VAG si nu sunt familiarizat cu motoarele care le echipeaza, as dori sa imi oferiti un sfat despre aceste motoare, eventuale probleme grave care pot aparea si care sunt cele mai frecvente probleme de care ati auzit la aceste motoare, care inteleg ca echipeaza nu numai Audi, ci si Volkswagen. Majoritatea informatiilor pe care le-am gasit sunt despre motorul TFSI, care am inteles ca este diferit de TSI (sau nu). Cu multumiri anticipate pentru orice input, Mircea
  3. Salutare dragi colegi. As dori sa va intreb daca v-ati confruntat cu problema la spritiera spate pe acest model ? De la o vreme nu mai pulverizeaza nimic pe luneta. La inceput avea debit redus iar acum nu mai pulverizeaza nimic. Pompa functioneaza iar releul se aude cum face click dar nu se intampla nimic. Am insistat si nimic. Am cautat in portbagaj sau hayon si nu sunt scurgeri sau urme de scurgeri. Pe fata functioneaza normal. Nu a ingetat instalatia pentru ca am avut grija sa am lichid de parbriz corespunzator cu temperaturile de afara. Orice experienta asemanatoare la acest model ar fi utila. Multumesc ! Banuiesc a fi mizerie pe conducta sau pulverizator pentur ca la acest model nu exista sita pentru filtrare in rezervorul lichidului de parbriz.
  4. Salut. Nu gasesc alt loc unde sa intreb asa ca intreb aici. As vrea sa cumpar un a7 si vreau sa stiu care cutie e mai potrivita? S.tronicul sau multitronicul de 204 cp cu tractiune fata din 2011 ? Ambele masini sunt din acelasi an. Daca ar fi sa pice multitronicul cat costa unul nou sau o reparatie ? Dar la s.tronic ? Va multumesc.
  5. salut. am o problema cu masina mea :( . de vreo' 2 saptamani a inceput sa nu mai traga deloc, cu pedala la fund abia se misca( in orice treapta). Dupa ce am pus-o pe tester mi-a dat urmatoarele erori... Ma poate ajuta cineva care se pricepe mai bine la citit codurile de eroare? Ce ar trebui sa schimb? 5 Faults Found: 01117 - Generator Terminal DF Load Signal 27-00 -- Implausible Signal 00554 - Lambda (Oxygen Sensor) Regulation 2 31-10 -- Open or Short to Ground - Intermittent 00552 - Potentiometer for Air Flow Meter (G19) 30-10 -- Open or Short to Plus - Intermittent 00546 - Data wiring faulty 30-00 -- Open or Short to Plus 00576 - Terminal 15 17-00 -- Control Difference
  6. Salut! Am avut azi ocazia sa fac o vizita la uzinele Audi din Ingolstadt - Germania. Am vizitat muzeul si am facut o gramada de poze. Daca sunteti interesati o sa posetez ce am fotografiat (prin ImageShark). Daca nu moderatorii sa inchida topicul.